Disable auto answer

Sep 15, 2012 at 10:39 AM

The tapi manager picks up the line sometimes with an answer, and I do want to to EVER pick up the line, how do I disable this.